[Free] 2017(July) Ensurepass Braindumps Cisco 400-101 Latest Dumps 871-880

Ensurepass
2017 July Cisco Official New Released 400-101 Q&As
100% Free Download! 100% Pass Guaranteed!
http://www.ensurepass.com/400-101.html

CCIE Routing and Switching Written Exam v5.1

QUESTION 871

Under which condition does UDP dominance occur?

 

A.

when TCP traffic is in the same class as UDP

B.

when UDP flows are assigned a lower priority queue

C.

when WRED is enabled

D.

when ACLs are in place to block TCP traffic

 

Correct Answer: A

 

 

QUESTION 872

An engineer has configured a router to use EUI-64, and was asked to document the IPv6 address of the router. The router has the following interface parameters:

 

mac address C601.420F.0007

subnet 2001:DB8:0:1::/64

 

A.

2001:DB8:0:1:C601:42FF:FE0F:7

B.

2001:DB8:0:1:FFFF:C601:420F:7

C.

2001:DB8:0:1:FE80:C601:420F:7

D.

2001:DB8:0:1:C601:42FE:800F:7

 

Correct Answer: A

 

 

QUESTION 873

A packet capture log indicates that several router solicitation messages were sent from a local host on the IPv6 segment. What is the expected acknowledgment and its usage?

 

A.

Router acknowledgment messages will be forwarded upstream, where the DHCP server will allocate addresses to the local host.

B.

Routers on the IPv6 segment will respond with an advertisement that provides an external path from the local subnet, as well as certain data, such as prefix discovery.

C.

Duplicate Address Detection will determine if any other local host is using the same IPv6 address for communication with the IPv6 routers on the segment.

D.

All local host traffic will be redirected to the router with the lowest ICMPv6 signature, which is statically defined by the network administrator.

 

Correct Answer: B

QUESTION 874

A company has just opened two remote branch offices that need to be connected to the corporate network. Which interface configuration output can be applied to the corporate router to allow communication to the remote sites?

 

A.

interface Tunnel0

bandwidth 1536

ip address 209.165.200.230 255.255.255.224

tunnel source Serial0/0

tunnel mode gre multipoint

B.

interface fa0/0

bandwidth 1536

ip address 209.165.200.230 255.255.255.224

tunnel mode gre multipoint

C.

interface Tunnel0

bandwidth 1536

ip address 209.165.200.231 255.255.255.224

tunnel source 209.165.201.1

tunnel-mode dynamic

D.

interface fa 0/0

bandwidth 1536

ip address 209.165.200.231 255.255.255.224

tunnel source 192.168.161.2

tunnel destination 209.165.201.1

tunnel-mode dynamic

 

Correct Answer: A

 

 

QUESTION 875

Which three characteristics are shared by subinterfaces and associated EVNs? (Choose three.)

 

A.

IP address

B.

routing table

C.

forwarding table

D.

access control lists

E.

NetFlow configuration

 

Correct Answer: ABC

 

 

QUESTION 876

A network engineer wants to add a new switch to an existing switch stack. Which configuration must be added to the new switch before it can be added to the switch stack?

 

A.

No configuration must be added.

B.

stack ID

C.

IP address

D.

VLAN information

E.

VTP information

 

Correct Answer: A

 

 

QUESTION 877

Refer to the exhibit. Switch DSW1 should share the same MST region with switch DSW2. Which statement is true?

 

clip_image002

 

A.

Configure DSW1 with the same version number, and VLAN-to-instance mapping as shown on DSW2.

B.

Configure DSW1 with the same region name, number, and VLAN-to-instance mapping as shown on DSW2.

C.

DSW2 uses the VTP server mode to automatically propagate the MST configuration to DSW1.

D.

DSW1 is in VTP client mode with a lower configuration revision number, therefore, it automatically inherits MST configuration from DSW2.

E.

DSW1 automatically inherits MST configuration from DSW2 because they have the same domain name.

 

Correct Answer: B

 

 

QUESTION 878

Refer to the exhibit. Which option is the most likely explanation of the duplicate address message logged?

 

clip_image004

 

A.

HSRP misconfiguration

B.

a PC with IP of 10.10.1.1

C.

spanning-tree-loop

D.

a hardware problem

 

Correct Answer: A

 

 

QUESTION 879

An access switch at a remote location is connected to the spanning-tree root with redundant uplinks. A network engineer notices that there are issues with the physical cabling of the current root port. The engineer decides to force the secondary link to be the desired forwarding root port. Which action accomplishes this task?

 

A.

Adjust the secondary link to have a lower priority than the primary link.

B.

Change the link type to point-to-point.

C.

Apply a BPDU filter on the primary interface of the remote switches.

D.

Enable Rapid Spanning Tree to converge using the secondary link.

 

Correct Answer: A

 

 

QUESTION 880

Which command correctly configures standby tracking for group 1 using the default decrement priority value?

 

A.

standby 1 track 100

B.

standby 1 track 100 decrement 1

C.

standby 1 track 100 decrement 5

D.

standby 1 track 100 decrement 20

 

Correct Answer: A

100% Free Download!
—Download Free Demo:400-101 Demo PDF
100% Pass Guaranteed!
Download 2017 Ensurepass 400-101 Full Exam PDF and VCE Q&As:1299
—Get 10% off your purchase! Copy it:TJDN-947R-9CCD [2017.07.01-2017.07.31]

Ensurepass ExamCollection Testking
Lowest Price Guarantee Yes No No
Up-to-Dated Yes No No
Real Questions Yes No No
Explanation Yes No No
PDF + VCE Yes No No
Free VCE Simulator Yes No No
Instant Download Yes No No

2017 Ensurepass IT Certification PDF and VCE